PDF.Core

This package has been deprecated as it is legacy and is no longer maintained.

IronPdf supports Core, Framework, and Standard in a single dependency.

Our new releases fully support .NET 5, Core 2x & 3x, Standard 2, and Framework 4x